Dès la publication de l’alerte sécurité SPIP tous les sites clients i-Administration ont été immédiatement mis à jour.

Cette faille de sécurité est critique et permet l’exécution arbitraire de PHP.

Nos clients ont pu constater très rapidement une mise à jour non seulement de leur plateforme SPIP mais aussi de tous les modules qui constitue leur plateforme de communication i-Administration.
Alerte sécurité SPIP